敢破敢补:通用选股适合所有股软 源码 帖图

用于强势股回当时的反击手法,敢破此信号,就敢补仓拿去看,基本上成功的还是不少;
 

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
{YaoYuanBa.cn}
VAR1:=CROSS(MA10,MA5);
VAR2:=CROSS(MA5,MA10) AND COUNT(VAR1,7)=1;
VAR3:=VOL=HHV(VOL,4) AND CLOSE>MA5 AND CLOSE>MA10 AND CLOSE>MA20 AND CLOSE>MA30;
VAR4:VAR2 AND VAR3;
敢破敢补:通用选股适合所有股软 源码 帖图

猜你喜欢