【经验】新人们,用好系统自带的3大指标无风险的捞取收益!

MA1:=MA(C,3);
MA2:=MA(C,5);
AA:=CROSS(MA1,MA2);

DIFF := EMA(CLOSE,8) - EMA(CLOSE,13);
DEA := EMA(DIFF,9);
BB:=IF(DIFF<0 AND DEA<0 AND CROSS(DIFF,DEA),10,0);

CC:=CROSS(MA(V,5),MA(V,10));
DD:=C>MA(C,10);
{http://YaoYuanBa.cn}
小赚几把:(AA AND BB AND CC AND DD),COLORYELLOW;


 

【经验】新人们,用好系统自带的3大指标无风险的捞取收益!

猜你喜欢