顶底跟踪(源码 副图 通达信 贴图)

给一个源码,大家自己优化,希望大家都赚钱

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
YJD,COLORSTICK;

今日保护价:(REF(C,1)+REF(C,2)+O)/3;

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
STICKLINE(CROSS(75.9,VAR2),YJD+5,YJD-5,3,0),COLORYELLOW;
顶底跟踪(源码 副图 通达信 贴图)

猜你喜欢