(趋势)通达信一箭三雕指标公式-公式,源码

    摘要:KK:=(CLOSE-LLV(LOW,9)-(HHV(HIGH,9)-LLV(LOW,9))/2)/((HHV(HIGH,9)-LLV(LOW,9))/2)*100;K1:SMA(KK,3,1),COLOR0000FF;K2:SMA(K1,3,1),COLORA8A8FF;II:=(HIGH +LOW + CLOSE)/3;{同花顺同花顺公式网-股票公式网站 www.GupaNg.com}I1:(II-MA(II,14))/(0.03*AVEDEV(II,14)),COLOREEEEEE;I2:MA(I1,3),COLOR999999;C1:(EMA(CLOSE,12)-EMA(CLOSE,26))*100,COLORFFFF00;C2:EMA(C1,9),COLOREEEEAA;ZR:0,POINTDOT,COLORFFFFFF;

KK:=(CLOSE-LLV(LOW,9)-(HHV(HIGH,9)-LLV(LOW,9))/2)/((HHV(HIGH,9)-LLV(LOW,9))/2)*100;
K1:SMA(KK,3,1),COLOR0000FF;
K2:SMA(K1,3,1),COLORA8A8FF;
II:=(HIGH +LOW + CLOSE)/3;
{同花顺 同花顺公式网-股票公式网站 www.GupaNg.com}
I1:(II-MA(II,14))/(0.03*AVEDEV(II,14)),COLOREEEEEE;
I2:MA(I1,3),COLOR999999;
C1:(EMA(CLOSE,12)-EMA(CLOSE,26))*100,COLORFFFF00;
C2:EMA(C1,9),COLOREEEEAA;
ZR:0,POINTDOT,COLORFFFFFF;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:同花顺,公式,股票,网站,公式 指标 趋势 通达信

猜你喜欢