(趋势)通达信按部就班指标公式-按部就班,指标公式

    摘要:现价:C,COLORWHITE; XJ:=C;XG3:C-REF(C,1),NODRAW;XG4:REF(C,1)-REF(C,2),NODRAW;顶部: COST(19*5) ,COLORFFFF33; DB:=COST(19*5);卖出: COST(15*5),COLORGREEN; 买入: COST(6*5) ,COLORRED; MR:=COST(6*5);XG:MR-REF(MR,1),NODRAW;XG1:REF(MR,1)-REF(MR,2),NODRAW;XG2:REF(MR,2)-REF(MR,3),NODRAW;底部: COST(1*5),COLORYELLOW;XG5:DB/MR,NODRAW;

现价:C,COLORWHITE;
XJ:=C;
XG3:C-REF(C,1),NODRAW;
XG4:REF(C,1)-REF(C,2),NODRAW;
顶部: COST(19*5) ,COLORFFFF33;
DB:=COST(19*5);
卖出: COST(15*5),COLORGREEN;
买入: COST(6*5) ,COLORRED;
MR:=COST(6*5);
XG:MR-REF(MR,1),NODRAW;
XG1:REF(MR,1)-REF(MR,2),NODRAW;
XG2:REF(MR,2)-REF(MR,3),NODRAW;
底部: COST(1*5),COLORYELLOW;
XG5:DB/MR,NODRAW;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点.版权归原作者所有.关键字:买入,现价,卖出,按部就班 公式 指标 趋势 通达信

猜你喜欢