【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短

真情帅哥 大智慧集合竞价抓涨公式


    多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

 

   指标说明:每天9:25-9:31分出票,用条件选股或预警选出,喜欢做股票池的朋友正适合!出票不多,行情特别好时十支左右,行情差的熊市三到四支!预警的票涨停概率大,基本每天都有涨停!

 【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短
{神奇抓涨}

{9点31之前}

 

a1:=c/ref(c,1);

a2:=(capital/100)/10000;

a3:=(a1 - 1) * 100;

a4:=a2 <= 8.5;

a5:=(SUM(a3,6)) < 7.8;

a6:=(DYNAINFO(9) * 100) / CAPITAL;

a7:=(BARSSINCE(VOL) + 1) = 1;

a8:=BARSLAST(a7);

a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));

a10:=(STRFIND(STKNAME,'ST',1)) > 0;

a11:=(STRFIND(STKNAME,'S',1)) > 0;

a12:=DYNAINFO(4) = 0;

a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);

选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;

 

 

 

{集合抓牛}

{9点31之前}

 

a1:=(capital/100)/10000;

a2:=ref(c,1);

a3:=VOL / (MA((REF(VOL,1)),5));

a4:=INDEXV / (MA((REF(INDEXV,1)),5));

a5:=a1 <= 10;

a6:=a3 / a4;

a7:=OPEN / a2;

a8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;

a9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;

a10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;

a11:=(STRFIND(STKNAME,'ST',1)) > 0;

a12:=(STRFIND(STKNAME,'S',1)) > 0;

a13:=DYNAINFO(4) = 0;

a14:=(NOT(a11) AND NOT(a13)) AND NOT(a12);

(((((((a5 AND (a8 > 53)) AND (a9 > 35.56)) AND (a10 > 19)) AND (a6 > 2.25)) AND (a7 < 1.05)) AND a14) AND (a7 > 1)) AND (CURRENTTIME < 93001);

【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短

【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短

猜你喜欢