同花顺公式网 同花顺,同花顺公式网收录同花顺公式,同花顺公式教程。域名:YaoYuanBa.cn(遥远吧)

loadding...

(主图)2017领头羊主图指标—通达信公式

发布时间: 2017-01-11 15:37

(主图)2017领头羊主图指标—通达信公式  源码如下:

(主图)2017领头羊主图指标—通达信公式

高:SMA(HIGH,21,2)*1.05,COLOR0000FF,LINETHICK2;

低:SMA(LOW,21,2)*0.95,COLORFF6600; 

支撑:=SMA(LOW,5,1);

趋势:SMA(CLOSE,2,1),COLOR00FF00,LINETHICK2;

QSXS:=COUNT(高>REF(高,1),3)=3;

GZ:=CROSS(支撑,L) OR CROSS(支撑,C);

关注:IF(GZ AND QSXS,支撑*0.98,支撑),COLOR0088FF;

买点:IF(CROSS(趋势,支撑),高*1.01,支撑),COLORFFFFFF;

领头:IF(CROSS(趋势,高),高*1.01,低),COLOR00FFFF,LINETHICK2;

DRAWTEXT(关注=支撑*0.98,L*0.98,'△'),COLOR00FF00;

STICKLINE(趋势>高,支撑,高,0.1,1),COLOR00FFFF;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

琼ICP备13000527号-1 | 同花顺公式 | 指标公式 | 通达信指标公式 | 大智慧公式

Copyright © 湖南携景网络技术有限公司 yaoyuanba.cn All Rights Reserved.