同花顺公式网 同花顺,同花顺公式网收录同花顺公式,同花顺公式教程。域名:YaoYuanBa.cn(遥远吧)

loadding...

(K线)高位背离指标—大智慧公式

发布时间: 2017-01-05 10:53

(K线)高位背离指标—大智慧公式  源码如下:

(K线)高位背离指标—大智慧公式

月D:="KDJ.D"(89,3,3);

周D:="KDJ.D"(27,3,3);

周D涨:=周D>REF(周D,1);

周D跌:=周D<REF(周D,1);

月D涨:=月D>REF(月D,1);

月D跌:=月D<REF(月D,1);

高位背离:周D跌 AND 月D涨 AND 周D>月D AND REF(周D涨,1) AND REF(月D涨,1) AND REF(周D涨,2) AND REF(月D涨,2) AND REF(周D涨,3) AND REF(月D涨,3);


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

琼ICP备13000527号-1 | 同花顺公式 | 指标公式 | 通达信指标公式 | 大智慧公式

Copyright © 湖南携景网络技术有限公司 yaoyuanba.cn All Rights Reserved.