同花顺公式网 同花顺,同花顺公式网收录同花顺公式,同花顺公式教程。域名:YaoYuanBa.cn(遥远吧)

loadding...

(买卖)小心买指标—同花顺公式

发布时间: 2017-01-03 14:22

(买卖)小心买指标—同花顺公式  源码如下:

(买卖)小心买指标—同花顺公式

M5:MA(C,5);

M10:MA(C,10);

TJ1:=EVERY(V<REF(V,3),2)AND MIN(C,O)<REF(MIN(C,O),1)OR L<REF(L,1);

GL:=(M5/M10-1)*100;

TJ2:=EVERY(GL<18 AND M5>M10 AND M10>=REF(M10,1),3);

TJ3:=(RANGE(REF(C,1),REF(M10,1),REF(M5,1)) OR RANGE(REF(O,1),REF(M10,1),REF(M5,1))) ;

XG:=REF(TJ1,1) AND TJ3 AND TJ2 AND CROSS(C+0.01>=M5,0.5);

DRAWICON(XG,L*0.95,1);

STICKLINE(XG,C,O,2,0),coloryellow;

STICKLINE(XG,H,L,0,0),coloryellow;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

琼ICP备13000527号-1 | 同花顺公式 | 指标公式 | 通达信指标公式 | 大智慧公式

Copyright © 湖南携景网络技术有限公司 yaoyuanba.cn All Rights Reserved.